Commit d9dedf29 authored by Kasalehlia's avatar Kasalehlia

fix pip dependencies

parent 74cdf063
arrow==0.4.2
beautifulsoup4==4.4.1
catfish==1.4.2
chardet==2.3.0
click==6.7
command-not-found==0.3
decorator==4.0.6
defer==1.0.6
eventlet==0.22.1
Flask==0.12.2
Flask-SocketIO==2.9.4
greenlet==0.4.13
html5lib==0.999
ics==0.3.1
inflect==0.2.5
ipython==2.4.1
irc==16.2
itsdangerous==0.24
jaraco.classes==1.4.3
......@@ -24,43 +16,12 @@ jaraco.logging==1.5.1
jaraco.stream==1.1.2
jaraco.text==1.9.2
Jinja2==2.10
language-selector==0.1
lightdm-gtk-greeter-settings==1.2.1
lxml==3.5.0
MarkupSafe==1.0
menulibre==2.1.3
more-itertools==4.1.0
mugshot==0.3.1
netaddr==0.7.18
onboard==1.2.0
pexpect==4.0.1
Pillow==3.1.2
pkg-resources==0.0.0
psutil==3.4.2
ptyprocess==0.5
pycups==1.9.73
pycurl==7.43.0
pygobject==3.20.0
pystache==0.5.4
python-apt==1.1.0b1+ubuntu0.16.4.1
python-dateutil==2.6.1
python-debian==0.1.27
python-engineio==2.0.2
python-socketio==1.8.4
python-systemd==231
pytz==2018.3
pyxdg==0.25
reportlab==3.3.0
requests==2.9.1
sessioninstaller==0.0.0
simplegeneric==0.8.1
six==1.10.0
tempora==1.10
ubuntu-drivers-common==0.0.0
ufw==0.35
unattended-upgrades==0.1
urllib3==1.13.1
usb-creator==0.3.0
virtualenv==15.0.1
Werkzeug==0.14.1
xkit==0.0.0
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment