Commit c6bb5adb authored by oni's avatar oni

Readme.rst: fixed syntax

parent 3aa47357
......@@ -68,11 +68,13 @@ First get vagrant > 2.0, as it is not in the repo use the CentOS `rpm https://ww
Then install it with:
::
sudo dnf install <path/to/your/vagrant.rpm>
After that you need to install a plugin with a specified version of vagrant-spec. With vagrant-spec installed you can install vagrant-libvirt. Use the following to do both:
::
vagrant plugin install vagrant-cucumber
vagrant plugin install vagrant-libvirt
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment